Páginas 1 Ir Abajo
 
Nose si alguien podria ayudarme a solucionar este problema, lo intente instalando casi todas las versiones del x-perl pero siempre me acaba apareciendo lo mismo.

Gracias



En línea
80
ignore
Busca la versión correcta para wow 3.3.5a

En todo caso es un addon mas que prescindible si quieres una mejor interfaz de banda tienes el Grid2 u otras igual de buenas.
En línea

80
ignore
Busca la versión correcta para wow 3.3.5a

En todo caso es un addon mas que prescindible si quieres una mejor interfaz de banda tienes el Grid2 u otras igual de buenas.

Xperl es un combo que tiene más bondades que Frames de banda.

Te recomendaría Tukui, que es mas intuitivo incluso.

Saludos.

[Editado por Lenguadura Diciembre 31, 2014, 03:25:33 am]
En línea
Páginas 1 Ir Arriba   

Powered by SMF | SMF © 2013, Simple Machines

Theme creado por Shaddar para WoWTales | Todas las imagenes y logotipos son de sus respectivos dueños.
who's online