Páginas: 1 ... 8 9 [10]

 91 
 : Enero 15, 2017, 05:23:17 am 
Iniciado por Yetzael - Último mensaje por Elche2013
casi todos tenemos ese mismo problema y ya ase mas de 4 horas q no se puede conectar y estan los server ON

 92 
 : Enero 15, 2017, 03:31:14 am 
Iniciado por Nico33 - Último mensaje por Nico33
Hola, no estaba seguro en que sección entrar, creí que esta era pertinente para el caso.

El asunto es que por diversas razones no me aparece la misión en el Npc para iniciar la quest de
redención, me preguntaba si me podian ayudar.

Yo tengo un paladín elfo de sangre,  se llama luzdelahorda.

No les robo mas tiempo de lectura, un saludo.

 93 
 : Enero 15, 2017, 03:22:20 am 
Iniciado por Yetzael - Último mensaje por Sincerito
Esto mas seguro que no se va solucionar hasta el dia de mañana.

por que los gms ya estarian solucionando el problema y ninguno da la cara.


 94 
 : Enero 15, 2017, 03:11:09 am 
Iniciado por Yetzael - Último mensaje por Tharlez
Sera que vaya a tardar mucho en que se arregle el logon del server?
quiero jugar y tengo horas checando y nada que se puede conectar.

 95 
 : Enero 15, 2017, 03:01:23 am 
Iniciado por Yetzael - Último mensaje por Yetzael
mmmm Ok gracias Buenos(as)(dias)(noches)(tardes)

 96 
 : Enero 15, 2017, 02:42:25 am 
Iniciado por Yetzael - Último mensaje por Ladrui
PEro asi tanto tarda ..... Pero cuando entro dice Conectado... Autentificando ... Y ..servidor a sido desconectado  Como que si realmente estubiera caido O estubiera sin internet

claro, por que no deja entrar a mas gente.

 97 
 : Enero 15, 2017, 02:28:26 am 
Iniciado por Yetzael - Último mensaje por Yetzael
PEro asi tanto tarda ..... Pero cuando entro dice Conectado... Autentificando ... Y ..servidor a sido desconectado  Como que si realmente estubiera caido O estubiera sin internet

 98 
 : Enero 15, 2017, 02:27:42 am 
Iniciado por Roko232 - Último mensaje por Lambert
yo tambien tengo ese problema pero no me aparece ni mi cuenta por que

 99 
 : Enero 15, 2017, 02:25:26 am 
Iniciado por Yetzael - Último mensaje por Ladrui
el server esta on es el login lo que esta off desde hace horas

 100 
 : Enero 15, 2017, 02:21:13 am 
Iniciado por Yetzael - Último mensaje por Yetzael
Buenas saludos A todos ........ Tengo Un problemita que no puedo entrar a juego primero Comenzo tardandoce para entrar Y luego no me entro Mas .... Barios dicen que es el login Pero Entro Y me sale como SI el Serve Realmente estubiera De OFF Pero Miro En la pagina Y Dice ON Y en el panel Dice ON .......... No se que pasa Porfavor tengo como 1(Hora) tratando de entrar Y no Puedo ........ Areglen eso Porfavor  Enojado Enojado Llorar Llorar

Saluditos


Páginas: 1 ... 8 9 [10]
 

Powered by SMF | SMF © 2013, Simple Machines

Theme creado por Shaddar para WoWTales | Todas las imagenes y logotipos son de sus respectivos dueños.
who's online